Помогите в Паскале пожалуйста.
Написать программу, вычисляющую сумму наибольшего и наименьшего
чисел из 15 введенных вами
Var n, i, min, max: integer;
begin
for i:=1 to 15 do
begin
write(i, -ое число );
readln(n);
if i=1 then begin max:=n; min:=n; end;
if n>max then max:=n;
if n
writeln(max = , max);
writeln(min = , min);
end.
Оцени ответ
