СРОЧНО!!!!!!! Составить программу, которая вычисляет сумму трех целых чисел, вводимых с клавиатуры(В ПАСКАЛЕ)
Program Z1;
uses CRT;
var a, b, c, s: integer;
begin
read(a, b, c);
s:=a+b+c;
writeln(s);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program Z1;
uses CRT;
var a, b, c, s: integer;
begin
read(a, b, c);
s:=a+b+c;
writeln(s);
end.