Написать программу, которая просит пользователя ввести три числа и находит их среднее арифметическое
Using namespace std;
int main()
{
float a, b, c,sr;
cout<<"Input three numbers";
cin>>a>>b>>c;
sr=(a+b+c)/3;
cout<<"Average = "<
}
Оцени ответ
Вход
Регистрация
Задать вопрос
Using namespace std;
int main()
{
float a, b, c,sr;
cout<<"Input three numbers";
cin>>a>>b>>c;
sr=(a+b+c)/3;
cout<<"Average = "<
}