Составить программу для подсчёта суммарного количества байт введённого предложения или слова (с предусловием и постусловием).
Var
s:string[255];
begin
readln(s);
writeln(length(s));
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var
s:string[255];
begin
readln(s);
writeln(length(s));
end.