Составьте программу для расчёта значения количества нечётных трёхзначных чисел

Var i,count:integer;
begin
count:=0;
for i:=100 to 999 do
if i mod 2<>0 then inc(count);
writeln(count);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку