Составить программу, вычисляющую значение выражения по формуле х+1/х-1+18ху

Var a,b:integer;
Begin
Readln(a,b);
Write(a+1/a-1+18*a*y);
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку