составить программу которая вычисляет произведение первых 93 натуральных чисел

var  i,n,s:byte; begin write(Введите n:); readln(n); s:=0; for i:=1 to n do s:=s+i; writeln(Сумма первых ,n, натуральных числел равна ,s); end.  

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку