Составить программу вычиcления объема цилиндра при радиусах R и высоте H,по формуле V=P*R*R*H

Program pr;

Var V, P, R, H:real;

Begin

Writeln(Введите R);

readln(R);

Writeln(Введита H);

readln(H);

V:=3,14*R*R*H;

Writeln(V=, V);

readln;

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку