Составить программу решения задачи:Ввести два числа.Если первое число больше второго , то найти их разность ,иначе найти их сумму

Var a,b:integer;
begin
readln(a,b);
if(a>b) then writeln(a-b)
else writeln(a+b);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку