Составьте программу вычисления значения функции: y=5x^2-4/2x+8
Program asd;
var y:real;
x:integer;
begin
writeln(Введите значения X);
readln(x);
y:=5*x*x-4/2/x+8;
writeln(y=,y);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program asd;
var y:real;
x:integer;
begin
writeln(Введите значения X);
readln(x);
y:=5*x*x-4/2/x+8;
writeln(y=,y);
end.