Помогите пожалуйста
в программе паскаля, составить программу для вычисления периметр параллелограмма

Program N1;
var
a,b,p:integer;
begin
readln(a);
readln(b);
p:=2*(a+b);
writeln(p);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку