Составьте программу вычисления значения функции: y=5x^2-4/2x+8 даю 114 баллов

Var x,y:real;
begin;
writeln(Введите x);
readln(x);
y:=5*x*x-4/(2*x)+8;
writeln(y);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку