Написать программу для решения задачи: дан периметр квадрата – 20 см. Найти его площадь.

Var a,s,p:integer;
 begin 
read(p); 
a:=p div 4; 
writeln(Площадь=,sqr(a)); 
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку