Даны целые числа а и b .Напишите программу ,Каторая находит значение выражения (a в квадрате +b)a/b и выводит на экран монитора результат
program primer_1;
var a, b:integer;
begin
a:=10;
b:=2;
writeln((a*a+b)*a/b=,(a*a+b)*a/b);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Даны целые числа а и b .Напишите программу ,Каторая находит значение выражения (a в квадрате +b)a/b и выводит на экран монитора результат
program primer_1;
var a, b:integer;
begin
a:=10;
b:=2;
writeln((a*a+b)*a/b=,(a*a+b)*a/b);
end.