Составьте программу для вычисления периметра равностороннего треугольника .

program Perimetr;

var

D : integer;

begin

 

writeln(Dlina storon: );

read(D);

 

D := 3 * D;

 

writeln(Otvet,D);

 

end;

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку