Составить программу которая определяет меньшее число из двух чисел введённых с клавиатуры
Var A,B:real;
Begin
Write(A = );ReadLn(A);
Write(B = );ReadLn(B);
if A>B then WriteLn(B)
else WriteLn(A)
End.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var A,B:real;
Begin
Write(A = );ReadLn(A);
Write(B = );ReadLn(B);
if A>B then WriteLn(B)
else WriteLn(A)
End.