Составьте программу,которая находит большее из двух введенных с клавиатуры чисел a и b и выводит их на экран

var a,b:integer; 
begin 
writeln(Введите A); 
read(a); 
writeln(Введите B); 
read(b);   
if a>b then writeln(Наибольшее число: , a)   
else writeln(Наибольшее число: , b);   
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку