Составьте программу вычисления y.y=Корень(12-x). Прошу быстрей!!!!!!!

Var
X:real;
Begin
Write(X = );ReadLn(X);
if X>12 then Write(Значение не определено)
else Write(Y = ,sqrt(12-X))
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку