Составить программу для нахождения наибольшего из двух чисел a и b и вывести на экран n=1 если наибольшем является a ,и признак N=2 в противном случае

UPD
_____
var
a,b,n:integer;
begin
readln(a,b);
if a>b then n:=1
else n:=2;
writeln(n);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку