Нужна помощь!!!!!!!!!!!!!!!!!!!!!!
нужно написать программу в Pascal ABC вычисляющую сумму цифр двухзначного числа. 8 класс

Var
A:byte;
Begin
WriteLn(Введи двузначное число);
ReadLn(A);
WriteLn(Сумма его цифр = ,(A div 10) + (A mod 10));
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку