Составьте программу, которая выводит на экран натуральные числа от n до m в строку через точку с запятой (n>m)

Var
   n,m:integer;
     begin
     write(n:=);
        readln(n);
     write(m:=);
         readln(m);
         for n:=n downto m do
            write(n,;);
     end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку