Напишите программу, которая строит "квадрат" из знаков * заданного размера. Используйте процедуру. (Паскаль АВС). Заранее спасибо)
Var
n,i,j:longint;
procedure qwer(a:longint;);
begin
for j:=1 to a do write(*);
writeln;
end;
begin
readln(n);
for i:=1 to n do qwer(n);
end.
Оцени ответ
