Напишите программу,которая вводит натуральное число N и выводит первые N четных натуральных чисел
Var
n,i:longint;
begin
readln(n);
for i:=1 to n do write(i, );
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var
n,i:longint;
begin
readln(n);
for i:=1 to n do write(i, );
end.