Дано число n ≥ 10 написать программу получения последней и предпоследней цифр записи этого числа.(паскаль)
Var n:integer;
begin
readln(n);
writeln(poslednaya=,n mod 10, predposlednaya=,(n div 10) mod 10);
end.
Оцени ответ
