Дано целое число. Определить является ли оно кратным 3. (написать программу)
Program kratnoe3;
var x: integer;
Begin
Writeln(Введите целое число: );
readln(x);
if (x mod 3) = 0 then
Writeln(Кратно 3-м!)
else
Writeln(Не кратно 3-м); end.
Оцени ответ
