Составьте программу выводящую на экран фрагмент таблицы умножения:
1x1=1
2x2=4
3x3=9
...
9x9=81
//PascalABC.NET
var
i:integer;
begin
for i:=1 to 9 do
writeln(i,*,i,=,i*i);
end.
Оцени ответ
