Язык программирования С++
Даны числа В,С и D. Составить программу вывода произведения,квадратов,кубов и корней квадратных этих чисел.

#include
#include
 
using namespace std;

int Math(double a) {
    cout<    return 0;
}

int main() {
    double a,b,c;
    cin>>a>>b>>c;
    cout<<"a*b*c="<    Math(a); Math(b); Math(c);
    //system("PAUSE");
    return 0;
}

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку