Составить программу Pascal :
Найти произведение цифр заданого 3х значного числа .

var

  a : integer;

begin

  read (a);

  writeln ((a mod 10) * (a div 100) * (a div 10 mod 10));

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку