Составьте программу, которая в строке заменит букву Р на Л.
Например,
Рыбки плавали в пруду.
Ответ: Лыбки плавали в плуду.

Var a,b:int64;
Begin
Readln(,b,);
b:=s;
s:=л;
Writeln(,s,)
End.
Эта программа к сожалению не работает , но можете попробовать ее запустить и посмотреть что будет.(Это прикольно)

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку