В баскетбольную секцию принимаются юноши, достигшие возраста 13 лет и ростом не ниже 165 см. Составьте программу зачисления юношей в секцию. Результат выдавать в виде: «Принят», «Не принят».
На языке pascal
Помогите пожалуйста с решением
Program test;
var
a,r:integer;
begin
write(Введите возраст:);
readln(a);
write(Введите рост (в см):);
readln(r);
if (a>=13) and (r>=165) then writeln(ПРИНЯТ) else writeln(НЕ ПРИНЯТ);
end.
Оцени ответ
