Помогите,пожалуйста,по информатике очень надо.Напишите программу. знайти середнє арифметичне перших 15 натуральних чисел с помощью while
Program summa;
var a, b: integer;
begin
b:=0;
while (a<=15) do begin
b:=a+b;
a:=a+1;
end;
writeln(среднее арифметическое => ,b/15);
end.
Оцени ответ
