Дан массив. Составить программу расчета квадратного корня из любого элемента массива.

Какт так
i:=0;
while i*i<>arr[6] do
begin
inc(i);
end;
writeln(i);

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку