Pascal))
составить программу которая выводит на экран бегущую строку

НА пример:

var
  a,b:=integer
begin
writeln(Введите число а);
read(a);
writeln(Введите число b);
read(b);
end.
Получается, что writeln Выводит на экран, что ты ввёл/ввела в скобках.
 

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку