Составить программу расчёта площади и периметра треугольника
Помогите пожалуйста
Вот на Pascal:
uses graphabc;
var a,b,c:longint;
begin
write(Введите a,b и c треугольника);
readln(a,b,c);
write(Периметр - ,a+b+c);
write(Площадь - ,a*b*c);
write(Code by Grisha Sheldunov);
end.
Оцени ответ
