Составьте программу в которой осуществляется ввод трех целых чисел с клавиатуры и вывод на экран монитора значение их суммы

Var a,b,c,d:integer;
begin
 readln(a,b,c);
 d:=a+b+c;
 writeln(d);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку