Составьте программу в которой осуществляется ввод целого числа с клавиатуры и вывод на экран монитора значение этого числа увеличенного на 10

Var a,b:integer;
begin
 readln(a);
 b:=a+10;
 writeln(b);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку