ИЗВЕСТНЫ длины сторон прямоугольника а,b напишите программу вычисляющую площадь прямоуголника
Var a,b,s:integer;
begin
readln(a,b);
s:=a*b;
writeln(s);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var a,b,s:integer;
begin
readln(a,b);
s:=a*b;
writeln(s);
end.