Составьте программу для следующей задачи.
За год квартплата работников повышалась дважды. Первый раз на 30%, а второй на 40%. Год назад семья Березовских платила квартплату 80 рублей в месяц. Выведите сумму, которую они платят сейчас. Необходимые исходные данные введите с клавиатуры. Ответ прикрепите в виде файла в среде PascalABC.
Var a,b,c:real;
begin;
writeln(First procent);
readln(a);
writeln(2-st procent); //London is capital of Great Britan, desu
readln(b);
writeln(First value);
readln(c);
c:=c/100*(100+a);
c:=c/100*(100+b);
writeln(Final value:,c);
end.
Оцени ответ
