6. Составьте программу вычисления площади конуса. S=1/3π r2h

var r,h:real;

Begin

  read(r,h);

  writeln(S=,pi*r*2*h/3);

End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку