Составьте программу, которая 6 раз выведет на экран фразу "Я люблю свою Родину!" в строке через пробел. 2 способами
Program first;
begin
writeln ("Я люблю свою Родину!");
writeln ("Я люблю свою Родину!");
writeln ("Я люблю свою Родину!");
writeln ("Я люблю свою Родину!");
writeln ("Я люблю свою Родину!");
writeln ("Я люблю свою Родину!");
end.
Оцени ответ
