Напишите программу вывода на экран 5 первых четных натуральных чисел .С циклом While

Int i=2;
while (i<11)
{
   cout << i << "    ";
  i+=2;
}

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку