Напишите программу ,которая 10 раз выводится на экран ваше имя и фамилию.
Помогите пожалуйста !!!

Var  i:integer;
begin
for i:=1 to 10 do writeln(тут вводишь свое имя и фамилию);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку