Помогите пожалуйста с задачей.
Написать программу на Pascal.
Даны три действительных положительных числа. Найдите среднее геометрическое этих чисел.
Var a,b,c : Real;
Begin
Readln(a,b,c);
Writeln(Power(a*b*c,1/3));
end.
Оцени ответ
