Составьте программу вычисления длины окружности и площади круга по заданному радиусу.
VAR
a,b,c:integer;
BEGIN
WriteLn(Введите Радиус окружности:);
Read(a);
Write(Длина окружности: );
WriteLn(2*Pi*a);
Write(Площадь круга: );
WriteLn(Pi*Sqr(a));
END.
Оцени ответ
