Напишите программу которая выводит первое слово строки.
var s: string;
begin
write(Введите строку: );
readln(s);
s := s + ;
writeln(copy(s, 1, pos( , s) - 1));
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
var s: string;
begin
write(Введите строку: );
readln(s);
s := s + ;
writeln(copy(s, 1, pos( , s) - 1));
end.