Написать программу которая выводит на экран все четные числа кратные 3 в диапозоне от 0 до 50
Паскаль :
program n;
uses crt;
var i:integer;
begin
for i:=0 to 50 do
if (i mod 3)=0 then write(i, );
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Паскаль :
program n;
uses crt;
var i:integer;
begin
for i:=0 to 50 do
if (i mod 3)=0 then write(i, );
end.