Составьте программу ,выводящую на экран все числа от -10 до 10 ,а также их модули.
Program n;
uses crt;
var i:integer;
begin
for i:=-10 to 10 do writeln(i:4, abs(i):4);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program n;
uses crt;
var i:integer;
begin
for i:=-10 to 10 do writeln(i:4, abs(i):4);
end.