Написать программу которая выводит равенство и неравенство
Program c;
var a, b: integer;
begin
writeln(Введите первое число);
readln(a);
writeln(Введите второе число);
readln(b);
if (a=b) then writeln(Числа равны!)
else
writeln(Числа не равны!);
end.
Оцени ответ
