Написать программу определяющую равны ли друг другу три введенные с клавиатуры числа

var a,b,c:integer;
begin
writeln(Vvedite 3 chisla);
readln(a,b,c);
if (a=b) and (b=c) then write(Ravni) else write(Ne ravni);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку