Дана строка . Написать программу,которая подсчитывает количество символов "?" (pascal abc) помогите пожалуйста!
Var i,j: integer;
s: string;
begin
write(строка: );
readln(s);
j:=0;
for i:=1 to length(s) do
if s[i]=? then j:=j+1;
writeln(символов ? в строке: ,,j);
end.
Оцени ответ
